AMH开源社区

AMH社区 - 开放自由有价值的社区

[求助帖] Opcache能不能更新下

cauchy
铁牌会员
72.00 价值分

65 次阅读   4 张回复   cauchy 发表于 2019-01-10 15:51:32
Opcache目前只支持php7.0的版本;更高的php版本不支持;3Q;毕竟3年多没有更新了
评价: 这个问题有价值吗?  没有 (0分)   有, 感谢 (0分)
2019-01-10 15:51:32 1

西藏六哥
铁牌会员
190.20 价值分

7.0还不够高吗?我就是用的7.0+OPCACHE,速度翻倍
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2019-01-10 18:09:55 2

向阳
铝牌会员
219.43 价值分

今晚 amh 8周年,5折哟
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2019-01-10 19:37:32 3

cauchy
铁牌会员
72.00 价值分

引用:
西藏六哥 发表于 2019-01-10 18:09:55
7.0还不够高吗?我就是用的7.0+OPCACHE,速度翻倍

php7.2你估计没有用过吧;嘿嘿;如果再加上opcache;性能速度更上一层楼!
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2019-01-11 19:19:23 4

西藏六哥
铁牌会员
190.20 价值分

引用:
cauchy 发表于 2019-01-11 19:19:23
php7.2你估计没有用过吧;嘿嘿;如果再加上opcache;性能速度更上一层楼!


用过但是程序不支持7.2我也没办法啊,我也想低调啊,
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2019-01-11 22:49:21 5
 1  (总1页)
AMH社区列表
旅客不可参与帖子, 请您先登录
用户服务中心