AMH开源社区

AMH社区 - 开放自由有价值的社区

[分享帖] AMH5.8面板Centos8支持

amysql
创始人
97298.70 价值分

62 次阅读   6 张回复   amysql 发表于 2019-11-07 09:33:13
目前AMH5.8已经兼容支持Centos8,Centos8系统的用户已经可以正常安装amh使用。
另外,amh早些时间也已经支持Debian 10 x64 (buster) 最新版本。
详情请查看amh面板安装页面:
https://amh.sh/install.htm
评价: 这篇分享有价值吗?  没有 (0分)   有, 感谢 (0分)
2019-11-07 09:33:13 1

lovem
银牌会员
2538.25 价值分

这也太新了吧,我部分机器还是Centos6。
评价: 这篇分享有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2019-11-07 23:24:55 2

mrwu
铁牌会员
26.57 价值分

厉害了。。。。大佬
评价: 这篇分享有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2019-11-08 01:41:26 3

mrwu
铁牌会员
26.57 价值分

厉害了。。。。大佬
评价: 这篇分享有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2019-11-08 01:42:06 4

蜗牛
铁牌会员
10.53 价值分

才支持的还是5.8发布的时候就支持了?我上次安装8出错了,后来又退回7.4继续用
评价: 这篇分享有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2019-11-08 13:19:46 5

vlan4096
铁牌会员
92.00 价值分

我机器还是centos6
评价: 这篇分享有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2019-11-12 08:34:13 6

amysql
创始人
97298.70 价值分

引用:
蜗牛 发表于 2019-11-08 13:19:46
才支持的还是5.8发布的时候就支持了?我上次安装8出错了,后来又退回7.4继续用

amh5.8发布时是支持了Debian10,
Centos8是最近才支持的。
评价: 这篇分享有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2019-11-12 10:34:52 7
 1  (总1页)
AMH社区列表
旅客不可参与帖子, 请您先登录
用户服务中心