AMH开源社区

AMH社区 - 开放自由有价值的社区

[求助帖] Zend Optimizer 3.3.3只支持PHP5.2吗

18079140031
铁牌会员
1.00 价值分

174 次阅读   4 张回复   18079140031 发表于 2017-10-11 17:42:57
安装的帝国CMS,必须支持Zend Optimizer
评价: 这个问题有价值吗?  没有 (0分)   有, 感谢 (0分)
2017-10-11 17:42:57 1

9513645
银牌会员
1177.82 价值分

支持PHP5.2、5.3、5.4、5.5、5.6版
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2017-10-13 09:36:44 2

18079140031
铁牌会员
1.00 价值分

引用:
9513645 发表于 2017-10-13 09:36:44
支持PHP5.2、5.3、5.4、5.5、5.6版

5.3以后的只支持Zend Guard Loader
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2017-10-13 14:40:24 3

awkp47
限制会员
-1.86 价值分

5.3以后的版本改名了,你可以装个环境试试看能不能兼容旧版
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2017-10-14 10:57:31 4

lovem
银牌会员
2029.31 价值分

只能php-5.2,5.2才是Zend Optimizer,5.3以后是Zend Guard Loader
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2017-10-17 10:25:35 5
 1  (总1页)
AMH社区列表
旅客不可参与帖子, 请您先登录
用户服务中心