AMH开源社区

AMH社区 - 开放自由有价值的社区

[求助帖] pp_tpd_v_pn-1.1只支持PP_TP不支持l2tp

淹死的鱼
铁牌会员
1.44 价值分

46 次阅读   3 张回复   淹死的鱼 发表于 2017-11-15 01:33:50
最近突然看见商店有V_PN的插件,4.2的面板安装了一下没使用成功
今天换5.3的安装了一个pp_tpd_v_pn-1.1
安装上设置个账号密码就能用了 遗憾的是只支持PP_TP类型
IOS10以上已经没有PP_TP连接类型了。
谁有好用的V_PN软件也可以分享一下啊
评价: 这个问题有价值吗?  没有 (0分)   有, 感谢 (0分)
2017-11-15 01:33:50 1

shiguo
铝牌会员
368.00 价值分

现在都不敢分享这个软件了
评价: 这个答复有价值吗?  没有 (-3.72分)   有, 感谢 (0分)
回复  2017-11-15 08:38:21 2

陈小儒
铝牌会员
245.19 价值分

免(sou)费(luo)的基本都被封了。。。收(lan)费(deng)的一大堆。。。
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2017-11-16 20:51:52 3

kint7669
铜牌会员
545.23 价值分

会被封的,算了吧~
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2017-11-18 16:01:00 4
 1  (总1页)
AMH社区列表
旅客不可参与帖子, 请您先登录
用户服务中心