AMH开源社区

AMH社区 - 开放自由有价值的社区

[求助帖] AMH4.2支持pp_tpd_v_pn-1.1吗?

wincn
铁牌会员
73.00 价值分

761 次阅读   3 张回复   wincn 发表于 2015-04-10 17:27:32
安装成功AMH4.2后没看到有pp_tpd_v_pn-1.1,可以更新支持AMH4.2吗?

谢谢!
评价: 这个问题有价值吗?  没有 (0分)   有, 感谢 (0分)
2015-04-10 17:27:32 1

嘉禾
铁牌会员
65.00 价值分

不支持
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2015-04-11 11:06:08 2

hykb
铜牌会员
750.65 价值分

好像要5以上才可以用的
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2015-04-11 21:25:00 3

淹死的鱼
铁牌会员
1.44 价值分

5。3安装了可以用就是好像不支持l2tp
评价: 这个答复有价值吗?  没有 (0分)   有, 感谢 (0分)
回复  2017-11-15 01:27:48 4
 1  (总1页)
AMH社区列表
旅客不可参与帖子, 请您先登录
用户服务中心